Looking for the old forum?

For topics posted before June 2015, please click here to visit the old support forum. Post your questions in this forum if you have any questions.

Support Forums
Search this forum:
Search
You are not authorized to create a new topic
Page 2 of 3 << < 123 > >>
Topics
 Replies
 Views
 Last Post
1 Replies and 978 Views UMG Activation Issue  978  1 Started by  dstarr We purchased Ultra Media Gallery version 9.9.0 revision 18010 and it was installed and activated on a testing server. We are not trying to activate it on the production server and we are getting a message saying that it cannot be activated because it is active on another installation. That's not REALLY true as this is the same site just on a testing versus production server. Please help! Thanks
1 978
by  Pengtsen RJump to last post
13 Jul 2016 11:06 AM
1 Replies and 1381 Views tile grid  1381  1 Started by  francsimari When using 'tile grid' images don't 'link to' anywhere. Is this a limitation on the of the Presentation Thanks
1 1381
13 May 2016 07:37 AM
2 Replies and 1130 Views SliderMax - Text Not Responsive  1130  2 Started by  emaya Hi, I am having issues with Slidemax. The text is not responsive on mobile even though I have responsive radio button checked. Here is the site...can you please help http://simplicitybridal.com I have ultra media gallery 9.8.9 And slidermax 4.0.0 I have the unlimited version. Thanks, Emily
2 1130
10 May 2016 02:04 PM
1 Replies and 1049 Views Tilegrid - highlighting a photo  1049  1 Started by  Anne Kilian Hi Where can I highlight a photo so that it displays in 2x2 grid I am using UMG 9.8.7
1 1049
09 May 2016 08:00 AM
9 Replies and 1778 Views SQL Errors  1778  9 Started by  Jeff I've been working on moving an old 7.0 version of DNN to a new server. I thought I was going to be slick and do a data replication between the two SQL servers. Not only did it not work but it apparently broke something in a big way. I suspect it altered the schema of the database in some way and even restoring it to a previous version didn't fix it.Below is the error text. Does anyone have any thoughts on how to fix this UserAgent: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, ...
9 1778
19 Apr 2016 12:21 PM
1 Replies and 923 Views Thumbnail  923  1 Started by  Francis Lapierre Hi, UMG version : 9.9.0 When I try to change the Thumbnail on a video with a direct link http ... .mp4 the Thumbnail doesn't change. any solution Regards
1 923
08 Apr 2016 12:38 PM
2 Replies and 1635 Views I can not see about tab for enter license  1635  2 Started by  Karim Duzan I use UMG in three different pages of my site in one of them I can not see the about tab to enter the license. Should I see it
2 1635
18 Jan 2016 08:25 AM
1 Replies and 2371 Views Videos Slow Loading  2371  1 Started by  easleyjw My videos will not play until the entire video has buffered. I have used Handbrake to convert and web optimize the video before uploading. What else can I do Thanks
1 2371
23 Dec 2015 06:51 AM
3 Replies and 2043 Views Photos report value cannot be null when uploading  2043  3 Started by  Simon T I am trying to upload photos someone else has processed. I always get an error of 'value cannot be null. Value : s' Any suggestions as to what is causing this
3 2043
10 Dec 2015 02:15 AM
1 Replies and 1519 Views Videos not working  1519  1 Started by  easleyjw I have one module for photos and I added another module for videos. At first I could not upload videos so I changed the web.config to this: <system.webServer> <security> <requestFiltering allowDoubleEscaping='true' > <requestLimits maxAllowedContentLength='2000000000' /> </requestFiltering> </security> I can now upload video without error, however it does not show up anywhere in the Gallery or Albums. Can you help ...
1 1519
08 Dec 2015 08:06 PM
2 Replies and 1243 Views Not showing my images?  1243  2 Started by  ronfabbi I followed the user guide. I can see my images under the albums tab. But it is not playing http://foxvalleynaturalmedicine.com/ver2
2 1243
03 Dec 2015 04:53 PM
1 Replies and 1101 Views License  1101  1 Started by  Sherlyn Yew Hi, I have a website license which I activated in my staging environment. How can I remove the license from that website and activate the gallery on my production environment instead
1 1101
19 Nov 2015 04:33 AM
5 Replies and 1299 Views jquery-migrate  1299  5 Started by  sublimese Anytime I use the slideShow component on a page, that page ends up with the following in the header: <script src='http://code.jquery.com/jquery-migrate-1.0.0.js' type='text/javascript'></script> This ONLY appears after I add the SlideShow component to a page and after I have added at least 1 image to that SlideShow. The problem is that the script appears to be hard coded to use HTTP. This is a problem on an HTTPS only site. Can you please let me know ...
5 1299
13 Nov 2015 03:29 PM
1 Replies and 1090 Views increasing slider width beyond 1280px  1090  1 Started by  Roman slider width is capped at 1280px in settings (except for SliderMax); how do I increase the width to 1920px for other slide shows
1 1090
10 Nov 2015 04:54 PM
1 Replies and 1097 Views simple slide animation for SliderMax  1097  1 Started by  Roman How do i change the slide animation to simply slide over for SliderMax
1 1097
10 Nov 2015 04:49 PM
1 Replies and 1600 Views download for UMG 8.x?  1600  1 Started by  brynrobb@gmail.com Where can I find a download of UMG 8.x for a reinstall on an older DNN site
1 1600
14 Oct 2015 06:49 PM
1 Replies and 2290 Views Alt tag for images  2290  1 Started by  Christian Is there anyway to add alt tag for images I have tried adding via Title, Description, Tags etc but that doesn't seem to be working. Can you please let me know how to achieve this
1 2290
05 Oct 2015 05:09 PM
1 Replies and 1655 Views Activate button not working  1655  1 Started by  amos fox hi I've just purchased the license for SaveAsPDF but cant seem to apply it. The activate button doesnt do anything when clicked.
1 1655
05 Oct 2015 10:53 AM
1 Replies and 2260 Views UMG989.zip  2260  1 Started by  DavidWSNow I am in the process of upgrading my site (www.AgingSafely.com) from DNN6.1.5 to DNN7.3.4. I have staged the upgrade 6.2.9 => 7.1.2 => 7.3.4 on my localhost. I have enabled 'advanced' in the friendlyURL bits. I decided that I should upgrade UltraMediaGallery from 8.6 to 9.8.9 (just purchased). When I go to install it I get a failure: Start Sql execution: datatables.SqlDataProvider file Failure SQL Execution resulted in following Exceptions: System.Data.SqlClie...
1 2260
12 Aug 2015 02:41 PM
4 Replies and 1715 Views Responsive but restrict maximum size - slide module?  1715  4 Started by  MP hello, why are the maximum size are restricted to 1280px. i want to restrict the modul to a maxium height of 500px, buth then i had to put a higher maxium width than 1280px. i would need 1550px. best regards michael
4 1715
11 Aug 2015 02:57 AM
You are not authorized to create a new topic
Page 2 of 3 << < 123 > >>


Copyright © 2005-2013 BizModules Contact us