This forum is obsolete

This support forum has been replaced by a news version. You can browse old posts in this forum, but please post your questions to the new forum by clicking on "Support" in the top level menu.

Support Forum
Subject: UMG jQuery version causing other modules to fail
Prev Next
You are not authorized to post a reply.

Author Messages
Alan Boyd
Posts:1
New Member

05/19/2011 5:21 AM  
UVG 4.1.3 is using obsolete version of jQuery V1.2.6 of jQuery is being used.
This is very old (November 2008) and is causing other mnodules which use jQuery to fail when they are used on the same page.

Is there any way to upgrade teh jQuery version used by UVG or prevent this version loading.


Pengtsen R
Posts:13551


05/21/2011 7:54 PM  
this will be changed in next minor upgrade.

Pengtsen R
http://www.bizmodules.net
You are not authorized to post a reply.
Forums > Ultra Video Gallery > Support Questions > UMG jQuery version causing other modules to fail

Copyright © 2005-2013 BizModules Contact us