This forum is obsolete

This support forum has been replaced by a news version. You can browse old posts in this forum, but please post your questions to the new forum by clicking on "Support" in the top level menu.

Support Forum
Subject: Player Tab problem
Prev Next
You are not authorized to post a reply.

Author Messages
Mark Hollas
Posts:338
Site Administrator

06/15/2007 9:59 AM  
I have the player set up on a tab but when I view the configuration module the drop down box for the Player Tab remains empty. The drop down box for the list tab is populated however.

Any ideas?

Thank you

Mark
Pengtsen R
Posts:13551


06/16/2007 9:18 AM  
What's your module version?

Pengtsen R
http://www.bizmodules.net
Mark Hollas
Posts:338
Site Administrator

06/16/2007 10:04 AM  
I just bought it 2 days ago from snowcovered, so i assume its the most recent.
I tried it on other child portals and still could not get the field to populate.
on a side note, are you familiar with this error? we are trying to track down where this is coming from (happens about 20 time per second and really fills up my eventsviewer)
We have norrowed it down to aroung when I installed UMG module (sorry I know this is the UVG forum)

System.Exception: Unhandled Error: ---> System.Web.HttpException: Path '/ScriptResource.axd' was not found.at System.Web.HttpNotFoundHandler.ProcessRequest(HttpContext context)at System.Web.HttpApplication.CallHandlerExecutionStep.System.Web.HttpApplication.IExecutionStep.Execute()at System.Web.HttpApplication.ExecuteStep(IExecutionStep step, Boolean& completedSynchronously)--- End of inner exception stack trace ---


Thanks

Mark

Mark
Pengtsen R
Posts:13551


06/17/2007 9:02 AM  
This error seems to be fired from an ajax program, but not Ajax.net in UVG module.

You can delete the refrence to ScriptResource.axd in web.config to fix it.

Thanks.

Pengtsen R
http://www.bizmodules.net
Pengtsen R
Posts:13551


06/17/2007 9:03 AM  
Mark, can you download UVG 1.3.1 on Snowcovered and try again? if so, can you tell me your DNN version?

Thanks.

Pengtsen R
http://www.bizmodules.net
Mark Hollas
Posts:338
Site Administrator

06/17/2007 10:10 AM  
I got the new UVG, I will install it in my morning (about 2am for me right now) my DNN version is 04.05.03

Hope that helps

Mark
You are not authorized to post a reply.

Copyright © 2005-2013 BizModules Contact us