This forum is obsolete

This support forum has been replaced by a news version. You can browse old posts in this forum, but please post your questions to the new forum by clicking on "Support" in the top level menu.

Support Forum
Subject: License reset.
Prev Next
You are not authorized to post a reply.

Author Messages
Yonathan B Suardi
Posts:14
Silver Member

05/19/2010 1:51 PM  
hi support,

we've a development site which using an activated professional license.
so the module of UVG is running properly.

however we would like to move to production server.
what we would like to ask is :

if we're going to re-install module again, it is said that the license is activated already, is it possible to deactivate the development site license and put it on the live one ?

Thanks.
Pengtsen R
Posts:13551


05/20/2010 11:12 AM  
please email me your serial number and the domain you are gonna to use it on.

Pengtsen R
http://www.bizmodules.net
Yonathan B Suardi
Posts:14
Silver Member

05/20/2010 12:26 PM  
I have sent you an email Pengtsen.

will be waiting your feedback then.

Thank you.
Yonathan B Suardi
Posts:14
Silver Member

05/22/2010 1:33 AM  
hi support,

got any news regarding this ?

Thanks.
Pengtsen R
Posts:13551


05/26/2010 12:22 PM  
Sorry for the delays, but I guess you got a reply from us?

Pengtsen R
http://www.bizmodules.net
Yonathan B Suardi
Posts:14
Silver Member

06/01/2010 11:02 AM  
Yes we got the replies and it worked.

Thank you Pengtsen :)
Pengtsen R
Posts:13551


06/02/2010 8:01 AM  
glad to hear about it.

Pengtsen R
http://www.bizmodules.net
You are not authorized to post a reply.

Copyright © 2005-2013 BizModules Contact us